Le Blog Utux

HTTP 200 GET /

Un peu de mécanique automobile

Rédigé par uTux 1 commentaire

Voici une aventure à la Cyrille Borne sur le thème des problèmes mécaniques d'une voiture qui a fait son temps. Il ne s'agit ici pas d'un Partner Diesel mais d'une 106 Essence avec plus de 265 000 km au compteur, un score plus qu’honorable pour ce type de motorisation. Il s'agit de la voiture de madame Utux qui s'en sert presque exclusivement en ville (et heureusement).

Alors que la voiture ne présentait pas de signes de faiblesse à part les bruits habituels, elle a un jour refusé de démarrer. Le démarreur avait de la peine à tourner, un symptôme qui indique en général que la batterie est déchargée. N'ayant pas de pinces pour la brancher sur un autre véhicule, j'ai donc poussé la voiture. Après avoir pris suffisamment d'élan, madame Utux qui était dedans a enclenché la seconde vitesse et embrayé, ce qui a permis de démarrer.

Nous avons donc décidé de faire un tour afin que la batterie puisse se recharger, mais une fois sortis du garage nous n'avons pu que constater que tout allait mal : essuie-glaces au ralenti, pas de clignotants, phares très faibles, voyants allumés sur le tableau de bord. Ces symptômes indiquent clairement un problème de tension électrique insuffisante donc l'alternateur ne semblait pas fournir assez de puissance. Au bout de 5 minutes environ nous avons décidé de faire demi-tour et de rentrer mais il était trop tard, la voiture a calé en arrivant à un feu rouge. Je suis donc descendu pour la pousser mais cette fois le moteur n'a pas voulu démarrer. Après avoir garé la voiture sur le bas-côté et attendu une dizaine de minutes nous avons fait un nouvel essai et cette fois nous avons réussi à la démarrer et à retourner à la maison.

Nous avons donc eu de la chance d'arriver à rentrer, mais l'aventure n'était pas terminée car il était maintenant l'heure de procéder au troubleshoot. Parce que oui on imagine bien que sur une voiture aussi vieille on a pas forcément envie d’appeler une dépanneuse et d'aller dans un garage, les frais sont trop importants. Si on reprend les symptômes, ils indiquent clairement un problème de tension électrique insuffisante pour alimenter les différents systèmes, mes doutes se sont donc orientés vers l'alternateur. Il s'agit-il d'un petit générateur électrique entraîné par le moteur thermique et dont le but est de fournir du courant pour alimenter les systèmes électriques de la voiture et recharger la batterie. Donc peu importe que cette dernière soit chargée ou pas, dès lors que le moteur est allumé l'alternateur prend le relais. Or dans notre cas il ne fournissait manifestement pas de jus ou pas assez vu les problèmes électriques rencontrés. Ma crainte était donc que l'alternateur soit HS et qu'il faille le remplacer, une tâche qui ne m'enchantait pas car mes compétences en bricolage sont assez limitées. Ce ne fut en fait pas le cas puisqu'en ouvrant le capot j'ai immédiatement vu ça :

Courroie manquante

Là on voit rapidement le problème, il devrait y avoir une courroie mais il n'y en a plus, l'alternateur n'est donc plus entraîné par le moteur, ça explique pourquoi il ne fournit plus de jus. En fait on voit la courroie en dessous, et pour l'avoir retirée je peux dire qu'elle était complètement râpée et il ne restait que des bribes de l'armature. J'en ai donc acheté une identique neuve sur eBay pour 7€ frais de port inclus. Mais une fois la courroie neuve entre mes mains, il me fallait encore trouver comment la changer. Mon premier réflexe fut d'aller sur Internet et je suis tombé sur un tutoriel assez bien fait sur astuces-pratiques.fr.

Et il s'avère que le changement de la courroie fut plutôt facile. Il suffit de disposer d'un jeu de clés (plates ou à pipes) et de ne pas avoir peur de s'allonger sur le sol. Il y a 1 vis à desserrer par dessus, une à desserrer par en dessous, et enfin une vis dont le pas permet de régler la tension de la courroie en avançant ou en reculant l'alternateur. J'ai du le réduire au minimum afin de pouvoir passer la nouvelle courroie puis le retendre jusqu'à la moitié du pas de vis à peu près. Pour m'assurer que la tension de la courroie était correcte (ni trop faible ni trop forte) on m'a conseillé de la pincer et voir si elle pouvait se tordre d'un 1/4 de tour. Et après avoir fini le montage, voilà à quoi ressemblent l'alternateur et sa courroie :

Nouvelle courroie en place

C'est beaucoup mieux avec une courroie ! Et entre temps nous avons pu nous procurer des pinces ce qui permet de démarrer la voiture sans devoir la pousser. J'ai donc amené ma propre voiture et, en laissant le moteur tourner, j'ai branché les batteries respectives en parallèle (le plus avec le plus, le moins avec le moins). C'est ainsi que la 106 a repris vie, le démarreur a fonctionné et le petit moteur de 50 ch a démarré. Nous avons laissé le branchement une dizaine de minutes avant de le défaire. Depuis tout va bien, les essuie glace vont à la bonne vitesse, les phares et clignotants fonctionnent, et la batterie s'est suffisamment rechargée pour démarrer en autonomie.

Au final je suis plutôt fier de cette réparation qui a nécessité 7€ et un peu d'huile de coude. Il est parfois bon de sortir de son domaine et de profiter des ressources à notre disposition sur Internet.

1 commentaire

#1  - anatolem a dit :

Avec les nouvelles voitures, tout est fait pour le bricoleur ne puisse plus rien faire, il faut parfois démonter l'avant de la voiture pour changer une ampoule de phare.
Bravo pour ta sortie de compétences, faut parfois sortir un peu de sa routine.
A pluche.

Répondre

Écrire un commentaire

Quelle est la quatrième lettre du mot 5z9kgx2 ?

Fil RSS des commentaires de cet article